🎄 Unser Support Team ist vom 20.12.24 - 06.01.25 in der Weihnachtspause. 🎅
In dieser Zeit können wir nur sehr verzögert Tickets bearbeiten. Gerne kannst du aber die Suchfunktion nutzen.
In dieser Zeit können wir nur sehr verzögert Tickets bearbeiten. Gerne kannst du aber die Suchfunktion nutzen.
Problem:
Das Plugin wurde installiert ist aktiv, im Frontend wird aber kein Cookiebanner angezeigt.
Ursache:
Das aktive Template hat eine Funktion die es für mobile Endgeräte optimiert. Das erkennt man daran dass in der Template Übersicht im Backend Aktiviert (Mobile Endgeräte) steht:
Das ist noch eine Einstellung aus dem Shop 3 und in Shop 4 nicht mehr notwendig.
Lösung:
Das Shopbackend unter "Template" "Einstellung" des aktiven Templates öffnen.
Hier sollte es folgende Einstellung geben.
Diese auf "Nein" umstellen und ganz unten "speichern".
Nun sollte das Problem gelöst sein.
Tags: